Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /membri/pokestudio/arcticbay/Sources/Load.php(225) : runtime-created function on line 3

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /membri/pokestudio/arcticbay/Sources/Load.php(225) : runtime-created function on line 3
Stampa la Pagina - NB mi ha tradito...

Arctic Bay

No Pokés => Technology Empire => Topic iniziato da: Bender su Maggio 08, 2007, 17:36:54



Titolo: NB mi ha tradito...
Post di: Bender su Maggio 08, 2007, 17:36:54
Scusate,mi serve aiuto...Quando su NB provo a entrare nei server per fare qualche sfida mi dice errore...Come devo fare?


Titolo: Re: NB mi ha tradito...
Post di: T0p0 G1G10 1337 su Maggio 08, 2007, 17:44:10
Cosa ti esce scritto di preciso?


Titolo: Re: NB mi ha tradito...
Post di: Bender su Maggio 08, 2007, 17:47:25
Dice che è l'errore 10060 e che non mi posso connettere al server perche è disabilitato...


Titolo: Re: NB mi ha tradito...
Post di: Fra su Maggio 08, 2007, 22:26:40
Allora, dopo che hai fatto Start Battling, se non carica la lista dei server, clicca subito su Advanced, e scrivi nella barra in bianco (o con scritto hubertwarequellocheè) ragnarox.zapto.org. Dovrebbe andare  :D


Titolo: Re: NB mi ha tradito...
Post di: phantom su Maggio 08, 2007, 23:41:20
Forse è l'errore della password.
Prova a cambiare nome, magari qualcuno è entrato nel server con uno stesso nome (e non si pu entrare nello stesso server con lo stesso nome con IP differenti, senza avere la stessa password).


Titolo: Re: NB mi ha tradito...
Post di: Bender su Maggio 09, 2007, 15:52:51
Allora, dopo che hai fatto Start Battling, se non carica la lista dei server, clicca subito su Advanced, e scrivi nella barra in bianco (o con scritto hubertwarequellocheè) ragnarox.zapto.org. Dovrebbe andare  :D
Funzia!


Titolo: NB non funzica
Post di: Ganseki su Maggio 13, 2007, 11:17:22
Allora, cerco di aprire nb e mi compare una scritta "run-time error 13: type mismatch"
Devo preoccuparmi seriamente?


Titolo: Re: NB mi ha tradito...
Post di: IRDG su Maggio 13, 2007, 20:49:40
Oh oh, Umbreon e Riku ne sanno qualcosa, li avevo invitati in una multi per quell'errore. Non ci crederai, ma erano i driver della stampante. :)

Reinstallali assicurandoti che ci sia "ghostscript", o qualcosa del genere.


Titolo: Re: NB mi ha tradito...
Post di: Ganseki su Maggio 16, 2007, 16:24:32
Nada, il problema persiste T_T


Titolo: Re: NB mi ha tradito...
Post di: IRDG su Maggio 16, 2007, 21:25:55
Reinstallare non serve, quello è sicuro (l'ho rifatto 3-4 volte). Se non funge Ghostscript, dev'essere qualcos'altro legato comunque a qualche file di windows... però non so aiutarti più di così. :(


Titolo: Re: NB mi ha tradito...
Post di: Ganseki su Maggio 17, 2007, 17:34:37
Pazienza, grazie mille ^^