Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /membri/pokestudio/arcticbay/Sources/Load.php(225) : runtime-created function on line 3

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /membri/pokestudio/arcticbay/Sources/Load.php(225) : runtime-created function on line 3
Stampa la Pagina - qualcuno di voi usa il router WAG200G?

Arctic Bay

No Poks => Technology Empire => Topic iniziato da: .:[@Fnx19@]:. su Gennaio 13, 2009, 13:03:18



Titolo: qualcuno di voi usa il router WAG200G?
Post di: .:[@Fnx19@]:. su Gennaio 13, 2009, 13:03:18
qualcuno di voi che usa il router wireless WAG200G potrebbe aiutarmi?
ecco il mio NDS non riesce a connettersi alla Wi-Fi xke , a quanto ho sentito dire, il nintendo non supporta la condificazione della poassword che impostata credo su WPA quando il DS supporta solo la WEP...
quindi ho provato ad accedere al sito che mi permette di cambiare la configurazione del router che protetto da password anche lui -.-""
ovviamente ho inserito nome e password del mio router ma niente, ho provato a schrivere "admin" come nome e passwprd ma niente... voi sapete come bisogna fare per accedere a quel sito e quindi modificare la codificazione della password? se riusciste ad aiutarmi ve ne sarei immensamente grato^^


Titolo: Re: qualcuno di voi usa il router WAG200G?
Post di: Diaruga su Gennaio 13, 2009, 17:22:53
io sapevo che alcuni avevano come password 1234 prova un po' .-.


Titolo: Re: qualcuno di voi usa il router WAG200G?
Post di: Bojan su Gennaio 13, 2009, 22:38:30
Di che marca il Router?


Titolo: Re: qualcuno di voi usa il router WAG200G?
Post di: .:[@Fnx19@]:. su Gennaio 14, 2009, 15:25:26
sullo scatolo e sul router stesso c' scritto "LINKSYS" e "Cisco System" , non sono certo di quale delle due sia la marca, ma credo che sia LINKSYS.


Titolo: Re: qualcuno di voi usa il router WAG200G?
Post di: Troll face su Gennaio 14, 2009, 15:33:22
io uso il WAG1N4


Titolo: Re: qualcuno di voi usa il router WAG200G?
Post di: Fry su Gennaio 14, 2009, 17:16:55
funziona anche senza fili?
comoda, eliminato il problema delle distanze


Titolo: Re: qualcuno di voi usa il router WAG200G?
Post di: Cookierider :D su Gennaio 14, 2009, 20:34:26
io uso il WVAG1N4
Messaggi subliminali :looksi


Titolo: Re: qualcuno di voi usa il router WAG200G?
Post di: .:[@Fnx19@]:. su Gennaio 15, 2009, 14:35:36
:O forse intende quello in cui si inserisce la memoria esterna e si scaricano i dati. anzi i dati no, perche poi escono i file O_O


Titolo: Re: qualcuno di voi usa il router WAG200G?
Post di: Random su Gennaio 15, 2009, 23:13:57
qualcuno di voi che usa il router wireless WAG200G potrebbe aiutarmi?
ecco il mio NDS non riesce a connettersi alla Wi-Fi xke , a quanto ho sentito dire, il nintendo non supporta la condificazione della poassword che impostata credo su WPA quando il DS supporta solo la WEP...
quindi ho provato ad accedere al sito che mi permette di cambiare la configurazione del router che protetto da password anche lui -.-""
ovviamente ho inserito nome e password del mio router ma niente, ho provato a schrivere "admin" come nome e passwprd ma niente... voi sapete come bisogna fare per accedere a quel sito e quindi modificare la codificazione della password? se riusciste ad aiutarmi ve ne sarei immensamente grato^^
Fastweb?