Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /membri/pokestudio/arcticbay/Sources/Load.php(225) : runtime-created function on line 3

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /membri/pokestudio/arcticbay/Sources/Load.php(225) : runtime-created function on line 3
Stampa la Pagina - Problema Moonshell 2.00 Beta 6.1 Patch ENG 1.0

Arctic Bay

No PokÚs => Technology Empire => Topic iniziato da: Random su Marzo 07, 2009, 20:17:53



Titolo: Problema Moonshell 2.00 Beta 6.1 Patch ENG 1.0
Post di: Random su Marzo 07, 2009, 20:17:53
Ho un problema con Moonshell 2.00 Beta 6.1 Patch ENG per modificare la lingua in versione 1.0
Praticamente il problema Ŕ questo: apro la versione 2.00 di Moonshell Beta 6.1 (con patch ENG 1.0) e le scritte delle opzioni escono dagli schermi, e io non posso vederle.
Come faccio a risolvere questo problema?


Titolo: Re: Problema Moonshell 2.00 Beta 6.1 Patch ENG 1.0
Post di: g_f su Marzo 07, 2009, 23:01:58
Non ti preoccupare, Ŕ un falso problema, che ti sta angustiando in quanto le sigle hanno postato fake log che escono dagli schermi, ma il mio consiglio Ŕ di permbannare moonshield in modo da risolvere!


Titolo: Re: Problema Moonshell 2.00 Beta 6.1 Patch ENG 1.0
Post di: Alpe su Marzo 07, 2009, 23:05:10
B E L L O


Titolo: Re: Problema Moonshell 2.00 Beta 6.1 Patch ENG 1.0
Post di: g_f su Marzo 08, 2009, 00:12:21
io non ho di questi problemi, avendo installato la versione superpr0 ^^'


Titolo: Re: Problema Moonshell 2.00 Beta 6.1 Patch ENG 1.0
Post di: Alpe su Marzo 08, 2009, 13:28:00
im is a pr0 version