Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /membri/pokestudio/arcticbay/Sources/Load.php(225) : runtime-created function on line 3

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /membri/pokestudio/arcticbay/Sources/Load.php(225) : runtime-created function on line 3
Stampa la Pagina - Problema

Arctic Bay

No PokÚs => Technology Empire => Topic iniziato da: SVEN su Marzo 19, 2009, 17:11:33



Titolo: Problema
Post di: SVEN su Marzo 19, 2009, 17:11:33
Ehm a me mi appare questo:

Your version is out-of-date.  This server requires the most current version to connect.

E se provo il download la pagina dove vado dice:

Bandwidth Limit Exceeded
The server is temporarily unable to service your request due to the site owner reaching his/her bandwidth limit. Please try again later.


Ormai sono parecchi giorni che non riesco a connettermi e provo il download...esiste un rimedio al mio problema?


Titolo: Re: Problema
Post di: AxelVanDerPoke su Marzo 19, 2009, 17:36:45
ma un problema Ŕ una difficoltÓ che hanno solo quelli bravi???


Titolo: Re: Problema
Post di: SVEN su Marzo 19, 2009, 18:44:06
Non capisco il tuo messaggio...


Titolo: Re: Problema
Post di: AxelVanDerPoke su Marzo 19, 2009, 18:52:08
Non capisco il tuo messaggio...
meglio per la tua salute


Titolo: Re: Problema
Post di: Abry su Marzo 19, 2009, 21:27:40
http://www.box.net/shared/ihzk7zx4gm join


Titolo: Re: Problema
Post di: SVEN su Marzo 20, 2009, 19:32:52
Grazie